Le moteur "broute" à froid

Discussions sur les problèmes rencontrés sur la Fiat Tipo.



Fabien
Messages : 4
Enregistré le : sam. 31 déc. 2016 14:34
Genre : Homme
véhicule : Tipo 95ch easy

Le moteur "broute" à froid

Messagepar Fabien » sam. 31 déc. 2016 17:27

Bonjour, tout nouveau propriétaire de là fiat tipo 95 ch easy 2500 km actuellement et déjà plein d aller et retour au garage (peinture, rappel sur la transmission) et maintenant j ai un problème de ralenti à froid mais pas tout le temps (4 fois depuis que je l ai), une fois le moteur démarré je sort de chez moi et en me mettant au point mort le moteur broute étant habituer à de vieux coucou j accélère un peu et le moteur reprend sont régime le concessionnaire est incapable de me dire d ou cela peu provenir il déjà effectuer plusieurs reprogrammation dessus mais rien ne change quelqu un à déjà eu ce problème? En espérant pour moi que cela soit le dernier....
Merci d avance

Avatar de l’utilisateur
guillaume668
Messages : 387
Enregistré le : sam. 27 août 2016 17:15
Localisation : Belgique
Genre : Homme
véhicule : Tipo 4p Lounge 95CH

Re: Le moteur "broute" à froid

Messagepar guillaume668 » sam. 31 déc. 2016 18:09

Hello.

Déjà eu ça. Perso, ça me dérange pas.
- Fiat Tipo 4p Lounge 1.4 95CH Grigio Colosseo Pack Tech
- Fiat Punto 5p Street 1.2 69CH Nero Vesuvio

Ma présentation : viewtopic.php?f=3&t=137

pierrox
Messages : 8
Enregistré le : ven. 23 déc. 2016 12:55
Genre : Homme

Re: Le moteur "broute" à froid

Messagepar pierrox » dim. 1 janv. 2017 08:48

Ça semble plutôt minime comme soucis, par contre c’était quoi ton problème de peinture sur une voiture neuve ?

Fabien
Messages : 4
Enregistré le : sam. 31 déc. 2016 14:34
Genre : Homme
véhicule : Tipo 95ch easy

Re: Le moteur "broute" à froid

Messagepar Fabien » dim. 1 janv. 2017 20:53

A voir quand même même si cela ne pause pas vraiment de problème c est dommage d avoir un petit défaut
Alors pour la peinture il y avais des retouche effectué dessus sur les angles du pare choc et un petit point vert au dessus de la portière conducteur

wizzer
Messages : 34
Enregistré le : sam. 2 juil. 2016 21:33
Genre : Homme
véhicule : Tipo easy 1.4

Re: Le moteur "broute" à froid

Messagepar wizzer » ven. 6 janv. 2017 20:36

Pareil,

Transmission, peinture, tablette qui beug vraiment une grosse catastrophe !!!!
TIPO HB 1.4 16v 96ch EASY

Fabien
Messages : 4
Enregistré le : sam. 31 déc. 2016 14:34
Genre : Homme
véhicule : Tipo 95ch easy

Re: Le moteur "broute" à froid

Messagepar Fabien » dim. 8 janv. 2017 07:51

Je me sens moins seul dans ma galère mais on y croit ça va aller bientot j espère....

Fab91
Messages : 2
Enregistré le : mar. 4 avr. 2017 08:55
Genre : Homme
véhicule : Tipo Easy berline

Re: Le moteur "broute" à froid

Messagepar Fab91 » lun. 10 avr. 2017 10:11

Bonjour,
J'ai ma Tipo 1.4 Easy depuis ce week-end... Tout va bien mais après 40 k au compteur, le ralenti est devenu instable, petits broutements... En accélérant un peu, c'est parti. Bizarre quand même pour une voiture neuve... A suivre...

Avatar de l’utilisateur
Michel
Messages : 906
Enregistré le : dim. 2 oct. 2016 01:39
Localisation : 78 (Plaisir)
Genre : Homme
véhicule : Tipo SW 1.4 T-Jet

Re: Le moteur "broute" à froid

Messagepar Michel » lun. 10 avr. 2017 20:51

À voir si cela se reproduit à plusieurs reprises... une défaillance du boitier papillon pourrait être à l'origine de ces symptômes...
- Tipo SW 1.4 T-Jet 120 Lounge Gris Colosseo (695/A)
- Panda 1.4l 16V 100HP Sport Abarth Gris Quartz (695/A)





Retourner vers « Problèmes »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité