152 résultats trouvés

par Ti'pouce
dim. 11 août 2019 03:39
Forum : Problèmes
Sujet : [1.4 T-Jet 120] Accoups à l'accélération entre 2000 et 3500tr/min
Réponses : 149
Vues : 14983

Re: [1.4 T-Jet 120] Accoups à l'accélération entre 2000 et 3500tr/min

Petite mise à jour de ma mésaventure :

Remplacement sous garantie de la sonde lambda aval qui était HS. Pour le reste des alertes/voyants, ce n'est pas grave selon le garage, ce sont les aléas électroniques :lol:
J'ai roulé 500km depuis et tout va bien pour le moment ;)
par Ti'pouce
lun. 22 juil. 2019 01:23
Forum : Questions sur la Fiat Tipo
Sujet : Barres de toit
Réponses : 22
Vues : 1029

Re: Barres de toit

Et oui je sais c'est psy :lol: disons que les bourrasques étaient fortes et que je n'étais pas rassuré, même si le coffre ferme bien correctement. Ça reste du plastique quant même et si jamais tu te fais forcer la porte du coffre et qu'elle ne ferme plus, a ce moment-là, la sangle peut être utile ;)...
par Ti'pouce
dim. 21 juil. 2019 23:16
Forum : Questions sur la Fiat Tipo
Sujet : Barres de toit
Réponses : 22
Vues : 1029

Re: Barres de toit

Petit REX en ce qui concerne mon équipement précité, 4800 km réalisés en 15 jours dont à l'étranger avec des températures très élevées. Vitesse à 130km/h en France, vent moyen de face et latéral : RAS sauf une légère consommation supérieure à la normale et un bruit aéro dynamique présent. Vitesse en...
par Ti'pouce
dim. 21 juil. 2019 21:50
Forum : Problèmes
Sujet : [1.4 T-Jet 120] Accoups à l'accélération entre 2000 et 3500tr/min
Réponses : 149
Vues : 14983

Re: [1.4 T-Jet 120] Accoups à l'accélération entre 2000 et 3500tr/min

[*]Pas impossible que tu as claqué la sonde lambda sur le trajet... c'est ce qui m'était arrivé l'année dernière juste après avoir passé Millau. Après le fait de passer une voiture en révison ne met à l'abris de rien du tout et certainement pas des aléas mécaniques ou électroniques... [*] Oui en eff...
par Ti'pouce
jeu. 18 juil. 2019 00:35
Forum : Problèmes
Sujet : [1.4 T-Jet 120] Accoups à l'accélération entre 2000 et 3500tr/min
Réponses : 149
Vues : 14983

Re: [1.4 T-Jet 120] Accoups à l'accélération entre 2000 et 3500tr/min

Ça y est, je rejoins le club :? Fiat Tipo Sw 1.4 T-jet chargée au taquet, 3 passagers, coffre de toit, fortes chaleurs... Départ de Clermont Ferrand pour aller à Figueres par l'A75. Et j'ai découvert les fameux accoups dans les montées avant Millau. ACC enclenché en 6ème à 132km/h, saccades de fous ...
par Ti'pouce
mer. 17 juil. 2019 21:39
Forum : Questions sur la Fiat Tipo
Sujet : Barres de toit
Réponses : 22
Vues : 1029

Re: Barres de toit

Pour ma tipo j'ai installer des barres de toit Cruz de Avatacar.com et un coffre de toit Bermude 400 de Norauto. C'est le top rapport qualité prix en ce qui me concerne ;)
A vous de voir 8-)
par Ti'pouce
ven. 28 juin 2019 04:24
Forum : Les Dossiers
Sujet : MOPAR : mise à jour des cartes Tomtom
Réponses : 82
Vues : 5288

Re: MOPAR : mise à jour des cartes Tomtom

Mise à jour également pour ma tipo, 2,4Go pour le Uconnect et 8Go pour le GPS V.1030 ;)
par Ti'pouce
dim. 9 juin 2019 21:24
Forum : Questions sur la Fiat Tipo
Sujet : Essuie glace arrière
Réponses : 5
Vues : 602

Re: Essuie glace arrière

En effet il n'y en a pas sur la berline. Mais c'est bien présent sur la 5 portes hatchback et la break sw ;)
Alors comme beaucoup de berline à gros coffre, l'eau de pluie sale évacuée par les roues arrières n'atteint pas (peu) la lunette arrière. Donc économie d essuie glace...
par Ti'pouce
sam. 8 juin 2019 20:34
Forum : Problèmes
Sujet : Problème USB /Car play
Réponses : 6
Vues : 378

Re: Problème USB /Car play

Je rencontre un problème assez similaire depuis que j'ai la mienne (2017). Tél Android / connexion bluetooth Le tél est reconnu dans le menu "téléphone " et le uconnect est activé en duplication de l'application du tel "uconnect ". Lors du démarrage initial pas de souci ça foncti...
par Ti'pouce
mer. 3 avr. 2019 21:23
Forum : Problèmes
Sujet : Plus basse d'un côté
Réponses : 8
Vues : 413

Re: Plus basse d'un côté

Pas ce genre de soucis sur la mienne, mais d autres membres ont signalés des amortisseurs défaillants avec fuite d'huile. Il faut vérifier sur le pont ;)

Aller à la recherche avancée