41 résultats trouvés

par NicolasD
dim. 16 juin 2019 20:33
Forum : Questions sur la Fiat Tipo
Sujet : Filtre à air green
Réponses : 8
Vues : 302

Re: Filtre à air green

Nono60490 a écrit :Bonjour,

C'est qui est bien déjà c'est que l'entretien n'est pas avant 80.000 km avec le KN ça laisse le temps de voir venir !


Comme il est livré prêt à poser. Je vais pas le nettoyer ! Je vais le changer. Surveille les Jours J Black Friday
par NicolasD
dim. 16 juin 2019 16:54
Forum : Questions sur la Fiat Tipo
Sujet : ACHAT d'un véhicule issue de la location
Réponses : 15
Vues : 286

Re: ACHAT d'un véhicule issue de la location

Lelen27

Vous savez je me dis que j'ai appelé un samedi 9h00, je verrais bien d'ici mercredi !
Ça fait 2 ans qu'elle ne l'a pas. La seule raison à ma demande c'est que à la revente les détails vont compter.
par NicolasD
sam. 15 juin 2019 10:08
Forum : Questions sur la Fiat Tipo
Sujet : ACHAT d'un véhicule issue de la location
Réponses : 15
Vues : 286

Re: ACHAT d'un véhicule issue de la location

Bonjour appel fait ce matin une dame poli , mais froide .... c'etait mal engagé ! :lol: après avoir montré patte blanche , Nom Prénom , adresse , numéro de châssis , immatriculation , date et lieu d'achat Réponse : - Vous ne l'avez pas acheté en concession ? :roll: - elle est réservée au marché Alle...
par NicolasD
mar. 16 avr. 2019 23:24
Forum : Les Tutos Fiat Tipo
Sujet : [ TUTO ] Mise à jour de l'autoradio Uconnect 7 et 5 + Lien de téléchargement
Réponses : 392
Vues : 57371

Re: [ TUTO ] Mise à jour de l'autoradio Uconnect 7 et 5 + Lien de téléchargement

Pour les cartes je fais fichier par fichier ! Ça prend 25 minutes chacun, et 4 jours de trajet :P
par NicolasD
mar. 16 avr. 2019 21:20
Forum : Les Tutos Fiat Tipo
Sujet : [ TUTO ] Activation AA/CarPlay ( Traduit en Français )
Réponses : 233
Vues : 8853

Re: [ TUTO ] Activation AA/CarPlay ( Traduit en Français )

le Limiteur de Vitesse ne fonctionne plus suite à l'alignement une idée ?

Y a une procédure d'apprentissage ?

Merci à vous
par NicolasD
sam. 13 avr. 2019 18:22
Forum : Les Tutos Fiat Tipo
Sujet : [ TUTO ] Activation AA/CarPlay ( Traduit en Français )
Réponses : 233
Vues : 8853

Re: [ TUTO ] Activation AA/CarPlay ( Traduit en Français )

Oui il y a autre chose là... mais ça reste bizarre car au final ma vieille ELM327 acheté 20€ sur eBay il y a 10 ans pour faire du diag sur mes Stilo fonctionne parfaitement pour cette manip sur la Tipo. Même mieu que le câble rouge Sx de chez scan tool Je dis ça parceque je l'ai.... Et que vous ave...
par NicolasD
ven. 12 avr. 2019 07:02
Forum : Les Tutos Fiat Tipo
Sujet : [ TUTO ] Activation AA/CarPlay ( Traduit en Français )
Réponses : 233
Vues : 8853

Re: [ TUTO ] Activation AA/CarPlay ( Traduit en Français )

C'est ça mais sélectionne la bonne motorisation. ;) D'accord. Parcontre à un moment il est dit de mettre le câble bleue ! Cela consiste à juste le brancher et c'est tout ? Mais je le branche ou ? Sur la borne ODB ? Choisir les bytes consiste en quoi exactement ? Faut suivre le tuto de Michel à la l...
par NicolasD
mer. 10 avr. 2019 21:47
Forum : Les Tutos Fiat Tipo
Sujet : [ TUTO ] Activation AA/CarPlay ( Traduit en Français )
Réponses : 233
Vues : 8853

Re: [ TUTO ] Activation AA/CarPlay ( Traduit en Français )

B45T13N a écrit :J'ai tout réinstaller et réessayer sur un usb 3.0 même problème, too slow en normal et qu'ne je passe en high speed : Failed to connect to Body Computer Vérifier votre cable et votre configuration du port série, je sais pas quoi faire ... :(


C'est le cable rouge de Multiecuscan ?
par NicolasD
mer. 10 avr. 2019 07:44
Forum : Les Tutos Fiat Tipo
Sujet : [ TUTO ] Activation AA/CarPlay ( Traduit en Français )
Réponses : 233
Vues : 8853

Re: [ TUTO ] Activation AA/CarPlay ( Traduit en Français )

Je dis ça comme ça mais pour être High speed ne faut il pas être en usb 3 ?
par NicolasD
dim. 7 avr. 2019 22:03
Forum : Les Tutos Fiat Tipo
Sujet : [ TUTO ] Activation AA/CarPlay ( Traduit en Français )
Réponses : 233
Vues : 8853

Re: [ TUTO ] Activation AA/CarPlay ( Traduit en Français )

Elle est d'avril 2017, lors de la perceptions le Carplay avec le IPhone de ma fille fonctionné, d'ailleurs j'ai longtemps hésité à m'en procurer un , Android auto ni Huawei p20 pro, incompatible sur le site Uconnect ni le Samsung S8+ de ma compagne ne l'ont activé qui lui signale comme compatible.

Aller à la recherche avancée