Problème Remplacement Uconect/Uconect NAV

Les tutoriels des membres sur la Fiat Tipo.



Chrisson13011
Messages : 12
Enregistré le : jeu. 31 mai 2018 19:33
Genre : Homme
véhicule : Fiat Tipo 1.4 95v Ea

Problème Remplacement Uconect/Uconect NAV

Messagepar Chrisson13011 » mar. 11 juin 2019 17:17

Bonjour à tous !

Il ya quelques temps j'ai réussi a activer CarPlay/Android sur ma Tipo.
Entre temps j'ai trouvé en casse un Uconnect NAV d'occasion à très bon prix.
Je l'ai installé, il fonctionne parfaitement mais le compteur kilométrique s'est mis à clignoter.
J'ai donc fais un réallignement avec Multiecuscan ... mais du coup de le GPS a disparu !! Forcément mes valeurs étant sans GPS ... :lol: :oops:

Depuis impossible a le réactiver. Je suis en contact avec le forum Italien qui essayent de m'aider (sans succès) ... donc je suis a la recherche des valeurs d'une Tipo 95cv AVEC GPS (easy de préférence). Histoire de comparer mes valeurs avec celle d'une tipo avec GPS. :D

J'ai les valeurs d'une 120 Mjt (comme la donneuse) et d'une T-Jet mais pas d'une 95cv ! :x

Alors si vous avez activer Android/Carplay et que vous avez une 1,4 95cv avec GPS ... si vous pouvez me faire un copier/coller ce serais super sympa !!! ;)




DB31
Messages : 591
Enregistré le : mar. 19 juin 2018 21:01

Re: Problème Remplacement Uconect/Uconect NAV

Messagepar DB31 » mer. 12 juin 2019 09:58

Bonjour,

Ca va être chaud…..

Pour votre information, ce qui est déroutant, ces qu'aucune voiture de la même cylindrée non les mêmes valeurs.
Après vous avez la solution de la faire passé par la " valise " de Fiat.





Retourner vers « Les Tutos Fiat Tipo »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 3 invités