Probleme appli Uconnect / Android 9

Discussions sur les problèmes rencontrés sur la Fiat Tipo.



Avatar de l’utilisateur
lelene27
Messages : 35
Enregistré le : jeu. 23 mai 2019 18:55
Localisation : Eure
Genre : Femme
véhicule : FIAT TIPO SW 120ch

Probleme appli Uconnect / Android 9

Messagepar lelene27 » dim. 30 juin 2019 17:53

Bonjour,
Mon smartphone s'est mise a jour il y a environ 15 jrs sous Android 9, depuis impossible de garder la connection entre le smartphone et la tablette de ma tipo,
Vu les commentaires sur l'appli dans le playstore, je ne suis pas la seule,
avez-vous aussi ce probleme ? Pour le moment aucune mise a jour de l'appli se profile :(
Image




ambiorix
Messages : 825
Enregistré le : sam. 13 janv. 2018 22:24
Localisation : belgium
Genre : Homme
véhicule : 1.4T-jet sw s-design
Contact :

Re: Probleme appli Uconnect / Android 9

Messagepar ambiorix » dim. 30 juin 2019 19:47

Bête chose qui parfois fonctionne pour certain bug d’application.
Force l’arrêt d’uconnect.
Ensuite redémarre-le !
t-jet SW s-design pour monsieur.
t-jet HB lounge pour madame.

Avatar de l’utilisateur
lelene27
Messages : 35
Enregistré le : jeu. 23 mai 2019 18:55
Localisation : Eure
Genre : Femme
véhicule : FIAT TIPO SW 120ch

Re: Probleme appli Uconnect / Android 9

Messagepar lelene27 » dim. 30 juin 2019 20:16

j'ai essayé, j'ai désinstalle, réinstalle, déconnecter de mon compte ect ect rien ne fait .
je pense que c'est vraiment une incompatibilité avec android 9, le bluetooth lui fonctionne parfaitement
mais vu les avis négatif qui s’enchaîne sur leur appli j’espère qu'ils vont vite faire une maj
https://play.google.com/store/apps/details?id=com.acn.uc&hl=fr&showAllReviews=true

Avatar de l’utilisateur
Ricco
Messages : 222
Enregistré le : jeu. 25 oct. 2018 11:24
Genre : Homme
véhicule : Tipo SDesign 5P 120

Re: Probleme appli Uconnect / Android 9

Messagepar Ricco » dim. 7 juil. 2019 15:29

Une maj est dispo pour Uconnect sur Android !
A voir si elle résout vos problèmes sur Android 9 !
- Fiat Tipo 5p 1.4 T-Jet 120ch S-Design (Noir cinema)
- Lancia Ypsilon 1.3 95ch Platinum+ (Gris pietra)

Avatar de l’utilisateur
lelene27
Messages : 35
Enregistré le : jeu. 23 mai 2019 18:55
Localisation : Eure
Genre : Femme
véhicule : FIAT TIPO SW 120ch

Re: Probleme appli Uconnect / Android 9

Messagepar lelene27 » dim. 7 juil. 2019 17:43

Non cela n'a pas résolu le problème :roll: , je dois appeler le service client fiat, ils ont ouvert un n° de dossier suite a mes emails

Avatar de l’utilisateur
lelene27
Messages : 35
Enregistré le : jeu. 23 mai 2019 18:55
Localisation : Eure
Genre : Femme
véhicule : FIAT TIPO SW 120ch

Re: Probleme appli Uconnect / Android 9

Messagepar lelene27 » lun. 15 juil. 2019 20:16

J'ai eu le service client Fiat, et il faut attendre une nouvelle maj de l'appli qui corrigera le bug , c'est étonnant je ne m'en serais pas doutée :lol:
Allez bon courage aux développeurs pour nous sortir une maj rapidement

Avatar de l’utilisateur
Ricco
Messages : 222
Enregistré le : jeu. 25 oct. 2018 11:24
Genre : Homme
véhicule : Tipo SDesign 5P 120

Re: Probleme appli Uconnect / Android 9

Messagepar Ricco » ven. 2 août 2019 20:00

Nouvelle maj depuis hier. 2.2.0.
Le log dit qu'il y a une nouvelle fonction "my journey". Pas trouvée, de mon côté !
- Fiat Tipo 5p 1.4 T-Jet 120ch S-Design (Noir cinema)
- Lancia Ypsilon 1.3 95ch Platinum+ (Gris pietra)

Avatar de l’utilisateur
lelene27
Messages : 35
Enregistré le : jeu. 23 mai 2019 18:55
Localisation : Eure
Genre : Femme
véhicule : FIAT TIPO SW 120ch

Re: Probleme appli Uconnect / Android 9

Messagepar lelene27 » ven. 2 août 2019 20:46

Je viens d'avoir la maj, je la telecharge de suite et vais essayer :)

Avatar de l’utilisateur
lelene27
Messages : 35
Enregistré le : jeu. 23 mai 2019 18:55
Localisation : Eure
Genre : Femme
véhicule : FIAT TIPO SW 120ch

Re: Probleme appli Uconnect / Android 9

Messagepar lelene27 » ven. 2 août 2019 20:56

Fausse joie. :evil:
Image





Retourner vers « Problèmes »

Qui est en ligne

Utilisateurs parcourant ce forum : Google Adsense [Bot] et 5 invités