Moteur hs

Discussions sur les problèmes rencontrés sur la Fiat Tipo.



Alfa145
Messages : 6
Enregistré le : ven. 6 mars 2020 19:42
Genre : Homme
véhicule : FIAT TIPO 2018

Re: Moteur hs

Messagepar Alfa145 » dim. 5 avr. 2020 15:44

olivnice a écrit :Bonjour à tous,

Ma Tipo 95 easy de juillet 2016 a 32000kms et consomme 0.13l d'huile au 1000 kms ce qui n'est pas important , bien d'autres véhicule consomment beaucoup plus. Pour être plus précis j'ai utilisé 2 bidons de 2l en 32000 kms soit 4l.
Quant à la jauge c'est vrai que l'on ne voit pas très bien ,mais je peux vous dire que sur les C3 vti et DS3 c'est encore pire ,on ne voit rien !!!
Qui ose dire que la voiture n'a pas de témoin de pression d'huile !!! Elle n'est pas des années 40 la Tipo et elle a un témoin.
Je suis toujours très satisfait de cette auto qui roule vraiment très très bien !
Bonne route à vous.


Heuuuu, je n'ai jamais vu de témoin d'huile et pourtant , plusieurs fois le niveau d'huile a fleurté avec le mini. C'est un réél problème cette consommation d'huile et surtout ce petit carter et surtout surtout, pas de témoin. Je fais mes révisions régulièrement , cad 2x pour le moment , et à chaque fois on m'a dit faites attention, le niveau était au mini.
Bref, très bonne voiture, mais elle risque de me couter cher en huile :(




Avatar de l’utilisateur
Ricco
Messages : 255
Enregistré le : jeu. 25 oct. 2018 11:24
Genre : Homme
véhicule : Tipo SDesign 5P 120

Re: Moteur hs

Messagepar Ricco » dim. 5 avr. 2020 16:37

C'est curieux tout de même. De mon côté, elle a bu des tonnes d'huile au moment du rodage. Mais une fois passé, ça c'est stabilisé totalement. Je contrôle régulièrement, ça ne bouge plus d'un iota !

Par contre, effectivement durant le rodage, mieux vaut garder les yeux dessus, car plus d'une fois j'étais au mini. :shock:
- Fiat Tipo 5p 1.4 T-Jet 120ch S-Design (Noir cinema)
- Lancia Ypsilon 1.3 95ch Platinum+ (Gris pietra)

Ti'pouce
Messages : 286
Enregistré le : sam. 15 avr. 2017 01:06
Genre : Homme
véhicule : Tipo SW 1.4 T-JET lo

Re: Moteur hs

Messagepar Ti'pouce » jeu. 9 avr. 2020 14:55

Je l'avais déjà dis sur un autre post, la mienne n'a jamais consommée d'huile entre chaque vidange et rodage. Je vérifie le niveau régulièrement, RAS. Elle a plus de 35M km. Bon moteur en ce qui me concerne :D
Fiat Tipo SW 1.4 T-Jet 120ch Lounge Noir Cinéma

Avatar de l’utilisateur
Michel
Messages : 2494
Enregistré le : dim. 2 oct. 2016 01:39
Localisation : 78 (Plaisir)
Genre : Homme
véhicule : Tipo SW 1.4 T-Jet

Re: Moteur hs

Messagepar Michel » dim. 12 avr. 2020 23:17

Alfa145 a écrit :
olivnice a écrit :Bonjour à tous,

Ma Tipo 95 easy de juillet 2016 a 32000kms et consomme 0.13l d'huile au 1000 kms ce qui n'est pas important , bien d'autres véhicule consomment beaucoup plus. Pour être plus précis j'ai utilisé 2 bidons de 2l en 32000 kms soit 4l.
Quant à la jauge c'est vrai que l'on ne voit pas très bien ,mais je peux vous dire que sur les C3 vti et DS3 c'est encore pire ,on ne voit rien !!!
Qui ose dire que la voiture n'a pas de témoin de pression d'huile !!! Elle n'est pas des années 40 la Tipo et elle a un témoin.
Je suis toujours très satisfait de cette auto qui roule vraiment très très bien !
Bonne route à vous.


Heuuuu, je n'ai jamais vu de témoin d'huile et pourtant , plusieurs fois le niveau d'huile a fleurté avec le mini. C'est un réél problème cette consommation d'huile et surtout ce petit carter et surtout surtout, pas de témoin. Je fais mes révisions régulièrement , cad 2x pour le moment , et à chaque fois on m'a dit faites attention, le niveau était au mini.
Bref, très bonne voiture, mais elle risque de me couter cher en huile :(

Bonsoir,
Ne pas confondre témoin de niveau d'huile et témoin de pression d'huile!!! Ce sont 2 choses totalement différente... le 1er est censé s'allumé à l'approche du niveau minimum d'huile (la Tipo est dépourvu de ce témoin)... le 2ème annonce une pression d'huile insuffisante (déjaugeage de la pompe) qui entraînera à très court terme le serrage du moteur!
Bref si le voyant de pression d'huile s'allume, c'est arrêt immédiat du moteur, contrôle du niveau d'huile (qui doit être bien en dessous du niveau mini) et rajout d'huile.
- Tipo SW 1.4 T-Jet 120 Lounge Gris Colosseo (695/A)
- Panda 1.4l 16V 100HP Sport Abarth Gris Quartz (695/A)

Alfa145
Messages : 6
Enregistré le : ven. 6 mars 2020 19:42
Genre : Homme
véhicule : FIAT TIPO 2018

Re: Moteur hs

Messagepar Alfa145 » sam. 18 avr. 2020 23:57

Michel a écrit :
Alfa145 a écrit :
olivnice a écrit :Bonjour à tous,

Ma Tipo 95 easy de juillet 2016 a 32000kms et consomme 0.13l d'huile au 1000 kms ce qui n'est pas important , bien d'autres véhicule consomment beaucoup plus. Pour être plus précis j'ai utilisé 2 bidons de 2l en 32000 kms soit 4l.
Quant à la jauge c'est vrai que l'on ne voit pas très bien ,mais je peux vous dire que sur les C3 vti et DS3 c'est encore pire ,on ne voit rien !!!
Qui ose dire que la voiture n'a pas de témoin de pression d'huile !!! Elle n'est pas des années 40 la Tipo et elle a un témoin.
Je suis toujours très satisfait de cette auto qui roule vraiment très très bien !
Bonne route à vous.


Heuuuu, je n'ai jamais vu de témoin d'huile et pourtant , plusieurs fois le niveau d'huile a fleurté avec le mini. C'est un réél problème cette consommation d'huile et surtout ce petit carter et surtout surtout, pas de témoin. Je fais mes révisions régulièrement , cad 2x pour le moment , et à chaque fois on m'a dit faites attention, le niveau était au mini.
Bref, très bonne voiture, mais elle risque de me couter cher en huile :(

Bonsoir,
Ne pas confondre témoin de niveau d'huile et témoin de pression d'huile!!! Ce sont 2 choses totalement différente... le 1er est censé s'allumé à l'approche du niveau minimum d'huile (la Tipo est dépourvu de ce témoin)... le 2ème annonce une pression d'huile insuffisante (déjaugeage de la pompe) qui entraînera à très court terme le serrage du moteur!
Bref si le voyant de pression d'huile s'allume, c'est arrêt immédiat du moteur, contrôle du niveau d'huile (qui doit être bien en dessous du niveau mini) et rajout d'huile.


Bonsoir,
visiblement la Tipo n'est dotée ni de l'un, ni de l'autre . Moi j'ai j'ai fleurté avec le niveau bas de la jauge , et aucune alerte . Et à lire certains commentaires sur le site, certains se seraient déjà trouvés à sec, et ausun témoin de pression d'huile allumé . C'est assez malheureux de ne pas en avoir équipé cette auto , qui est réputée (enfin, maintenant je le sais) manger de l'huile ,et malheureusement ne pas en contenir beaucoup .
Et moi je suis très inquiet d'entendre une sorte de cognement entre 1500 et 2000trs en charge. Le mécano de chez Fiat entend un truc, mais pour lui, ça n'est pas grave...Je leur ai laissé l'auto 1 journée pour qu'ils poursuivent leur essai, mais ras, d'après eux. Meme une amie entend clairement le bruit. J'ai donc contacté le service clients Fiat, et eux se basent sur les conclusions des garages...mais ils m'ont conseillé d'en voir un autre, ce que je ferais. Si pour eux, le cognement est normal aussi, je me paierai l'aide d'un expert auto idépendant.
Dommage, parceque sinon, c'est une auto sympa

Johnnybigood
Messages : 273
Enregistré le : lun. 8 janv. 2018 09:53
Genre : Homme
véhicule : Tipo SW 1.4 T-Jet

Re: Moteur hs

Messagepar Johnnybigood » dim. 19 avr. 2020 16:25

Je vérifie régulièrement et je vois pas d’où elle perd de l'huile. Chez moi c'est vraiment très stable.
Fiat Tipo SW 1.4 T-Jet 120 ch Bleu mediterraneo

DB31
Messages : 718
Enregistré le : mar. 19 juin 2018 21:01

Re: Moteur hs

Messagepar DB31 » lun. 20 avr. 2020 10:04

Bonjour,

J'ai eu 3 Tipo avec 3 moteurs différents et je n'ai rencontré qu'un seul moteur gourmand en huile en début de rodage.

1 Tipo 95 cv essence, ce véhicule issus de la location était déjà rodé, je n'ai dépensé 1/2 bidon d'un litre pour environ 25000 kms.
1 Tipo 120 cv diesel, véhicule neuf, j'ai fait la révision des 5000 vers 8000 kms n'ayant pas le temps de le faire avant, j'ai du dépensé 1 bidon de 2 l pendant le rodage, vers 3500 kms je n'ai plus fait de niveau, jamais je n'ai remis d'huile par la suite.
1 Tipo 120 cv essence, ce véhicule issus de la location était déjà rodé, je n'ai jamais refait de niveau avec ce véhicule.

Je fais une vidange tous les 10000 kms avec tous mes véhicules.

Pour exemple, il m'a été fourni un véhicule de fonction 3008 Peugeot 180 cv essence, j'ai fait 26000 kms, j'ai refait les niveaux jusqu'à 12000 kms, il semblerait que maintenant je n'ai plus de niveau à faire. Je fais également les vidanges tous les 10000 kms.

Cordialement.

guigui08
Messages : 23
Enregistré le : sam. 15 févr. 2020 18:30
Genre : Homme
véhicule : Peugeot 206+

Re: Moteur hs

Messagepar guigui08 » mar. 28 avr. 2020 12:42

DB31 a écrit :Bonjour,

J'ai eu 3 Tipo avec 3 moteurs différents et je n'ai rencontré qu'un seul moteur gourmand en huile en début de rodage.

1 Tipo 95 cv essence, ce véhicule issus de la location était déjà rodé, je n'ai dépensé 1/2 bidon d'un litre pour environ 25000 kms.
1 Tipo 120 cv diesel, véhicule neuf, j'ai fait la révision des 5000 vers 8000 kms n'ayant pas le temps de le faire avant, j'ai du dépensé 1 bidon de 2 l pendant le rodage, vers 3500 kms je n'ai plus fait de niveau, jamais je n'ai remis d'huile par la suite.
1 Tipo 120 cv essence, ce véhicule issus de la location était déjà rodé, je n'ai jamais refait de niveau avec ce véhicule.

Je fais une vidange tous les 10000 kms avec tous mes véhicules.

Pour exemple, il m'a été fourni un véhicule de fonction 3008 Peugeot 180 cv essence, j'ai fait 26000 kms, j'ai refait les niveaux jusqu'à 12000 kms, il semblerait que maintenant je n'ai plus de niveau à faire. Je fais également les vidanges tous les 10000 kms.

Cordialement.


Il ne te manque plus qu'à acquérir un diesel 95 ch maintenant :lol:

vince4x
Messages : 124
Enregistré le : mar. 16 avr. 2019 19:00
Genre : Homme
véhicule : tipo 1.4 95

Re: Moteur hs

Messagepar vince4x » sam. 9 mai 2020 10:20

J'ai une Tipo et une 500l avec ce moteur. Elles font des bruits bizarres parfois surtout au démarrage comme si elles tournaient pas rond, je me suis aussi posé des questions. Pour autant elles n'ont pas de problème mécanique. Je pense qu'il ne faut pas en tenir compte c'est normal.





Retourner vers « Problèmes »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 9 invités