[Uconnect 7" HD Nav LIVE] Ecran reste noir au démarrage!

Discussions sur les problèmes rencontrés sur la Fiat Tipo.



Avatar de l’utilisateur
Raoul
Messages : 1385
Enregistré le : mar. 21 mars 2017 12:18
Localisation : Vexin
Genre : Homme
véhicule : Tipo GPL 5p 2017

Re: [Uconnect 7" HD Nav LIVE] Ecran reste noir au démarrage!

Messagepar Raoul » jeu. 16 janv. 2020 14:27

Oui, moi aussi ça me gave ! :roll:
Je n'ai jamais d'astuces pour le supprimer...
(Je vais plus le faire sur mon Media Nav Renault et lire des vidéos 8-) ;) )
Tipo GPL T-Jet 120 - 5 Portes - Easy - "Blanc Gelato" - De juin 2017.




Avatar de l’utilisateur
Ricco
Messages : 280
Enregistré le : jeu. 25 oct. 2018 11:24
Genre : Homme
véhicule : Tipo SDesign 5P 120

Re: [Uconnect 7" HD Nav LIVE] Ecran reste noir au démarrage!

Messagepar Ricco » jeu. 16 janv. 2020 22:16

CorB3n a écrit :Je rebondis : possibilité de virer le message d'avertissement ou il faut tjr cliquer sur Accepter à chaque démarrage ? C'est d'un chiant !


Je ne crois pas qu'on puisse supprimer le message. Par contre tu n'es pas obligé d'appuyer sur "accepter". Le message disparait tout seul après quelques secondes.
- Fiat Tipo 5p 1.4 T-Jet 120ch S-Design (Noir cinema)
- Lancia Ypsilon 1.3 95ch Platinum+ (Gris pietra)

Lionel
Messages : 1
Enregistré le : ven. 29 mai 2020 14:12
Genre : Homme
véhicule : Fiat tipo 2019

Re: [Uconnect 7" HD Nav LIVE] Ecran reste noir au démarrage!

Messagepar Lionel » ven. 29 mai 2020 15:17

Bonjour, moi le matin jusqu’à midi rien écran noir puis après genre a 14h30 quand je parts du boulot il va nickel je peux l’allumer 40 fois il va nickel ... elle va au garage le 8 juin ! :|

DB31
Messages : 835
Enregistré le : mar. 19 juin 2018 21:01

Re: [Uconnect 7" HD Nav LIVE] Ecran reste noir au démarrage!

Messagepar DB31 » sam. 30 mai 2020 08:14

Lionel a écrit :Bonjour, moi le matin jusqu’à midi rien écran noir puis après genre a 14h30 quand je parts du boulot il va nickel je peux l’allumer 40 fois il va nickel ... elle va au garage le 8 juin ! :|


A voir mise à jour de l'Uconnect.





Retourner vers « Problèmes »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 10 invités