bug (voix gps)

Discussions sur les problèmes rencontrés sur la Fiat Tipo.



Avatar de l’utilisateur
ambiorix
Messages : 482
Enregistré le : sam. 13 janv. 2018 22:24
Genre : Homme
véhicule : 1.4T-jet sw S-design

bug (voix gps)

Messagepar ambiorix » mar. 1 mai 2018 12:18

Nouveau bug. :evil:

Ma Co pilote TomTom, ne parlé plus…
Elle chuchoté…

J’ai mis du temps à trouver, bien sûr avant j’ai fait connaitre mon point de vue sur cette voiture à problème chez FCA-Belgique. :mrgreen: :mrgreen: :mrgreen:

au final, j’ai trouvé comment réglé le son…
Il faut utiliser la touche volume, mais au moment où le TomTom vous guide !
Dans les autres cas impossible d’augmenté le son de la voix de guidage.




kjdfbskbdjggh

Re: bug (voix gps)

Messagepar kjdfbskbdjggh » mar. 1 mai 2018 15:03

Bah ce n 'est pas un bug le reglage est comme cela c'est tout :!:

Tout ca est indiqué dans la section " Gps " donc :?:

viewtopic.php?f=10&t=152&start=30

Suffit d 'avoir touché le bouton volume au mauvais moment (sans connaitre la manip)et voila

Au passage (pour ceux qui se le demande) c'est bien la meme manip sur le 5" et le 7"

Avatar de l’utilisateur
makaveli
Messages : 283
Enregistré le : ven. 22 juil. 2016 01:27
Genre : Homme
véhicule : fiat tipo 1.6 Lounge

Re: bug (voix gps)

Messagepar makaveli » mar. 1 mai 2018 16:33

C'est aussi comme ça que ça fonctionne chez d'autres marques, on invente plus rien de nos jours :!:

Avatar de l’utilisateur
ambiorix
Messages : 482
Enregistré le : sam. 13 janv. 2018 22:24
Genre : Homme
véhicule : 1.4T-jet sw S-design

Re: bug (voix gps)

Messagepar ambiorix » mar. 1 mai 2018 18:07

Ok ok.
Par contre dans mon cas, je n’ai pas touché au volume durant la guidage vocale . ;)

Je préfère vraiment mon TomTom go5200 nomade !
Celui de la tipo et aussi un go5200 / 6200 vus l’écran.
Mais moins complet !

Avatar de l’utilisateur
Michel
Messages : 1880
Enregistré le : dim. 2 oct. 2016 01:39
Localisation : 78 (Plaisir)
Genre : Homme
véhicule : Tipo SW 1.4 T-Jet

Re: bug (voix gps)

Messagepar Michel » mar. 1 mai 2018 22:24

A mon avis tu y as forcément touché sans t'en rendre compte... en voulant simplement baisser le son de la radio ou en manipulant la commande derrière le volant. ;)
- Tipo SW 1.4 T-Jet 120 Lounge Gris Colosseo (695/A)
- Panda 1.4l 16V 100HP Sport Abarth Gris Quartz (695/A)





Retourner vers « Problèmes »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités