voiture a problème !

Discussions sur les problèmes rencontrés sur la Fiat Tipo.



ambiorix
Messages : 630
Enregistré le : sam. 13 janv. 2018 22:24
Genre : Homme

Re: voiture a problème !

Messagepar ambiorix » lun. 12 nov. 2018 16:37

21000




tipotiptop
Messages : 95
Enregistré le : sam. 26 mai 2018 13:38
Genre : Homme
véhicule : fiat tipo 95 ch

Re: voiture a problème !

Messagepar tipotiptop » lun. 12 nov. 2018 18:46

ok . tenez nous informé de la suite de ce grincement SVP :(

Ti'pouce
Messages : 233
Enregistré le : sam. 15 avr. 2017 01:06
Genre : Homme
véhicule : Tipo SW 1.4 T-JET lo

Re: voiture a problème !

Messagepar Ti'pouce » ven. 16 nov. 2018 02:43

Au niveau grincement-couinement, ma tipo en générait récemment sur des routes bosselées, ralentisseurs... cela venait des portières arrières. Les chocs, vibrations routier(e)s remontent dans le véhicule, et amplifient le jeu (trop important à mon gout ) des portières. Ainsi le frottement des joints sur la carrosserie s'entend désagréablement. Solution: lubrifiant silicone sur tout les joints et ça va mieux. ;)
Ceci dit, qualité passable des joints, pour un véhicule de 2017 (construit en 2016). Ce genre de désagrément peut apparaître au bout de 5/6 ans, mais au bout de 2 ans c'est ennuyeux. Fiat doit comprendre que ses clients veulent des "voitures du peuple" et non des voitures consommables voire jetables comme les k0d@k des années 90 :lol:
Fiat Tipo SW 1.4 T-Jet 120ch Lounge Noir Cinéma

ambiorix
Messages : 630
Enregistré le : sam. 13 janv. 2018 22:24
Genre : Homme

Re: voiture a problème !

Messagepar ambiorix » dim. 18 nov. 2018 19:42

Mouais….
Etrange.
Je suis toujours dans les 7.6L/100km en conso moyenne (réel 8.3L).

Aujourd’hui j’ai fait + - 300 km, inclus dedans + - 200 km d’autoroute.
Je suis à la moitié du plein, et je peux encore faire approximativement 250 km.
Ave un total virtuel de + - 550 km je suis donc sur mes 8.3L/100 km réel.


Par contre toute la journée ma conso a l’obd était la conso d’un hummer……
Conso moyenne 12.3L.
Conso instantané 18l….
Alors que je devrais avoir +- 7.6l/100km a l’obd quand je regarde les km fait et a faire avec mon plein!
Quel bonheur cette tipo…

Avatar de l’utilisateur
Michel
Messages : 2053
Enregistré le : dim. 2 oct. 2016 01:39
Localisation : 78 (Plaisir)
Genre : Homme
véhicule : Tipo SW 1.4 T-Jet

Re: voiture a problème !

Messagepar Michel » dim. 18 nov. 2018 21:41

Euh... fait gaffe t'as pas fait une fausse manip et passé l'indicateur de conso en km/l et non en l/100km... me suis fait avoir une fois! :mrgreen:
- Tipo SW 1.4 T-Jet 120 Lounge Gris Colosseo (695/A)
- Panda 1.4l 16V 100HP Sport Abarth Gris Quartz (695/A)

ambiorix
Messages : 630
Enregistré le : sam. 13 janv. 2018 22:24
Genre : Homme

Re: voiture a problème !

Messagepar ambiorix » dim. 18 nov. 2018 22:25

Michel a écrit :Euh... fait gaffe t'as pas fait une fausse manip et passé l'indicateur de conso en km/l et non en l/100km... me suis fait avoir une fois! :mrgreen:


Effectivement bien possible ?!
Il me marque km/L
Mais j'ai rien touché!


La semaine dernière j’ai bien eu un message mise à jour langage sur la radio…
Pourquoi, aucune idée j’ai rien fait non plus !


pour la conso en ordre, tu as avais raison!
merci !

Avatar de l’utilisateur
Michel
Messages : 2053
Enregistré le : dim. 2 oct. 2016 01:39
Localisation : 78 (Plaisir)
Genre : Homme
véhicule : Tipo SW 1.4 T-Jet

Re: voiture a problème !

Messagepar Michel » lun. 19 nov. 2018 22:31

De rien! ;)
Je me suis fait avoir en fait une fois en allant sur le menu de l'ODB avec les touches du volant et en passant sur l'écran de la consommation sans faire attention j'ai appuyé sur le touche "ok" et du coup l'affichage était passé en km/l... :|
- Tipo SW 1.4 T-Jet 120 Lounge Gris Colosseo (695/A)
- Panda 1.4l 16V 100HP Sport Abarth Gris Quartz (695/A)

ambiorix
Messages : 630
Enregistré le : sam. 13 janv. 2018 22:24
Genre : Homme

Re: voiture a problème !

Messagepar ambiorix » mar. 20 nov. 2018 00:40

Chez moi impossible via le volant.
Je dois passer via le menu de la radio !

ambiorix
Messages : 630
Enregistré le : sam. 13 janv. 2018 22:24
Genre : Homme

Re: voiture a problème !

Messagepar ambiorix » lun. 14 janv. 2019 16:33

dans la pub il se trompe...
fiat tipo il y a mieux mais ces plus cher.
je pense que
il y a plus cher mais ces mieux reste une pub plus réaliste..
encore et encore des pannes.

HOL38
Messages : 21
Enregistré le : jeu. 15 févr. 2018 21:27

Re: voiture a problème !

Messagepar HOL38 » lun. 14 janv. 2019 21:50

Il y en a qui ont pas de chance :cry: Après je pense que pour la plupart des gens la voiture fonctionne bien, c'est juste quelques Tipos qui posent soucis sur des milliers. Ça serait intéressant de voir les dates de production des Tipos qui ont les mêmes problèmes pour voir si c'est pas une erreur de fabrication chez un fournisseur,... Et il faut aussi se dire que chez les autres marques c'est pareil souvent.





Retourner vers « Problèmes »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité